Opensolaris General discuss mail-list

This forum is an archive for the mailing list opensolaris-discuss@opensolaris.org (more options) Messages posted here will be sent to this mailing list.
OpenSolaris General Discussion. All topics involving OpenSolaris are open for discussion
1 ... 48495051525354
Topics (1856)
Replies Last Post Views
KSH93 problem? by Kyle McDonald
2
by Kyle McDonald
KSH93 problem? by Kyle McDonald
1
by Kyle McDonald
Multimedia support in OpenSolaris 2010.02? by Pen-Yuan Hsing
8
by Pen-Yuan Hsing
Solaris 10 multi-user services to be enabled without running inetd service by usha ganti
0
by usha ganti
pkg search hangs in b125 (os2009.06) by solarg
1
by Shawn Walker
Some problems removing packages on opensolaris by carlopmart
1
by Shawn Walker
prosed project - comment solicitation by S Miller
0
by S Miller
New-Website Hell __/__ Fwd: [ogb-discuss] Leaderless collectives by Martin Bochnig
7
by Alan Burlison
OpenSolaris support for Sparc by Mauro Mozzarelli
4
by Martin Bochnig
How to view network statistics? My "iftop" doesn't work ... by Edward Ned Harvey-2
4
by Edward Ned Harvey-2
ipv6 ->ipv4 by Ulrich Hiller
3
by Ulrich Hiller
Error running make on Mplayer in OpenSolaris 2009.06 by Pen-Yuan Hsing
5
by Pen-Yuan Hsing
Marvel OpenRD as a zfs nas? by Gene-6
1
by Cyril Plisko
Re: AHCI errors after updating to dev b123 by Tim-20
1
by Tim-20
SNMP Traps by Matthew-6
1
by Peter Tribble
snv_125: virtualbox and nwam by Claudia Hildebrandt
1
by Sebastien Roy
new transtation projects in CTI by Zsolt Suri
0
by Zsolt Suri
create a directory/ file by 1234
29
by Tomas Bodzar
AMD based motherboard recommendations? by Hugh McIntyre
4
by andrew-14
package manager - installation dir by 1234
7
by Ernesto Celis
Re: OpenSolaris under Oracle? by Park Jin Sung
7
by Andrew Watkins-2-3
Xen vs VirtualBox vs ?? by Muhammed Syyid
1
by Tomas Bodzar
snv_125 not mounting zfs fs's at boot by Dennis Clarke
0
by Dennis Clarke
snv_125 Failed to initialise libfdisk. by Dennis Clarke
2
by Dennis Clarke
Anyone have a build of mpd/ffmpeg going? by That Guy-2
6
by Alex Viskovatoff-2
Re: No sound in Firefox/Flash, GNOME and other apps work (snv_118) by Tomas Bodzar
5
by ken mays
Error 1 & 2 when compiling GCC 4.4.2 on OpenSolaris 2009.06 by Pen-Yuan Hsing
4
by John Martin-2
Strange DBUS errors on 125 build by Alexander-10
2
by Alexander-10
Re: SNV_124: Still no sound in Firefox/Flash (GNOME and other apps work) by Lenz Grimmer
4
by Lenz Grimmer
ZFS Commit Interval by vino-3
0
by vino-3
pkgadd - pkg_get error by Jase-4
0
by Jase-4
quick shell question by Orvar Korvar
4
by Edi Hardjono
lame question concerning `ls' by Harry Putnam
4
by Harry Putnam
Solaris Upgrade with LDOMS and zones by gorak
0
by gorak
os2008.11 to os2009.06: Zone update on attach failed by solarg
0
by solarg
1 ... 48495051525354